Groestlcoin Forum

Groestl => Tutorials => Topic started by: jackielove4u on January 20, 2019, 07:03:34 pm

Title: How to setup groestlsight for testnet
Post by: jackielove4u on January 20, 2019, 07:03:34 pm
The following were tested in Ubuntu 14.04, some dependencies can be different in other distros. Nmp version must be 2.xx.xx and nodejs version must be v10.xx.xx